Skocz do zawartości

Wykryliśmy, że używasz AdBlocka :(

Prosimy o dodanie forum do wyjątków :) Wyświetlamy jedynie dopasowane reklamy, bez wyskakujących okienek i wideo. Reklam jest malutko i stanowią źródło utrzymania naszej społeczności. Dziękujemy!

Paweł L

Użytkownik
  • Zawartość

    9
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralna

O Paweł L

  • Tytuł
    Świeżak
  1. Zainstaluj google instaler. Poszukaj w poradnikach, bo jest post o tym. Wysłane z mojego MYA-L41 przy użyciu Tapatalka
  2. Paweł L

    https://www.flyme.cn/firmware.html A który to twój telefon ... Wysłane z mojego MYA-L41 przy użyciu Tapatalka
  3. Paweł L

    Wejdź do działu “Poradniki” ,tam masz opisane co musisz zrobić, aby zaktualizować telefon. Wysłane z mojego M3E przy użyciu Tapatalka
  4. Paweł L

    Tak masz rację. Twoja to międzynarodowa beta. Nie zerknąłem dokładnie. Stabilna jest w tym momencie 6.2.0.0G. Wysłane z mojego M3E przy użyciu Tapatalka
  5. Paweł L

    Flyme 6.2.0.0G jest najnowszą stabilną międzynarodową wersją. Twoja wersja to prawdopodobnie 6.7.4.11A, czyli chińska beta bez języka polskiego i google store które musiało być doinstalowane ręcznie. Wysłane z mojego M3E przy użyciu Tapatalka
×